Olivetti M40 charriot qui ne se déplace pas

Le Forum de l’ANCMECA Forums 1. Toutes vos questions sur les machines Olivetti M40 charriot qui ne se déplace pas

Vous lisez 6 fils de discussion
  • Auteur
    Messages
    • #4042
      cinqetdeux
      Participant

      Bonjour,
      J’ai le chariot d’une Olivetti M40 qui ne se déplace pas .
      Quelqu’un aurait-il une vue éclatée ?
      Une idée comment vérifier ?
      Des pannes fréquentes ? Produits à ne pas utiliser ?
      Toutes vos aides sont bienvenues.
      Au plaisir de vous lire .
      Alexandre

    • #4043
      jjdeurdilly
      Participant

      Bonjour
      la première chose à vérifier c’est que les deux vis de chaque coté qui bloque le chariot sont bien dévissées et n’immobilisent pas le chariot

      Cordialement

    • #4044
      cinqetdeux
      Participant

      Merci pour la précision.
      Des vis y en a beaucoup…
      Lesquels ?
      Comment les identifier ?

    • #4045
      cinqetdeux
      Participant

      Avec le numéro de série 3255Q5
      on peux connaître l’année de fabrication ?

    • #4047
      cinqetdeux
      Participant

      Le modèle entre 1942-1943 d’après ce numéro de série.
      J’ai réussi à faire déplacer le chariot mais les touches ne le déplace pas .
      C’est une sacrée usine à gaz le truc .
      Des idées ? Pour trouver la pièce qui déconnecte et qui n’entraîne pas le chariot …

    • #4048
      jjdeurdilly
      Participant

      Bonjour
      Éventuellement vous pouvez m’appeler au : 04 78 51 20 77 nous regarderons ensemble le problème

      Cordialement

      Jean jacques

    • #4067
      cinqetdeux
      Participant

      bonjour, Jean jacques,
      Merci pour l’expédition de la courroie et des capsules de touches
      Alexandre

Vous lisez 6 fils de discussion
  • Vous devez être connecté pour répondre à ce sujet.